FANtv-nl-logo-mobile

Probleem Opel Vectra 2000

  • Churchill
  • Onderwerp Auteur
  • Offline
  • Nieuw lid
  • Nieuw lid
Lees meer
02 nov 2006 10:59 #1 door Churchill
Probleem Opel Vectra 2000 werd gestart door Churchill
Mensen HELP !!


Ik heb een probleem met me Opel Vectra bouwjaar 2000. Het komt regelmatig voor dat tijdens het rijden ik de spanning in me wagen verlies. ruitenwissers die langzaam gaan ramen die langzaam naar beneden gaan. Als ik me climat control aanzet gaat me ABS lampje branden. de temp. meter stijgt gelijk naar de TOP!! en als deze problemen dan gaan beginnen en ik zet me auto uit gaat hij met geen mogelijkheid meer uit. Dit probleem had ik vorig jaar ook toen ben ik naar de opel gegaan en die konden mij niet helpen. Dat ding heeft daar de hele dag gestaan en (met probleem gebracht) en toen ik hem weer ging halen was het probleem weg......... raar verhaal. nou had ik dit 2 weken geleden ook toen heb ik de accu afgekoppeld even zo laten staan weer aangekoppeld en doormiddel van overstarten deed hij het weer. nu zijn we 2 weken verder en het probleem begind weer op nieuw !!! is er iemand op de aardbol die het zelfde probleem heeft of heeft gehad ??? please help me !!! ik wordt gek van dat ding !!!





groetjes Danny

DZ Autostyling

Gelieve Inloggen om deel te nemen aan het gesprek.

Lees meer
02 nov 2006 19:33 #2 door M.Wetters
Beantwoord door M.Wetters in topic Probleem Opel Vectra 2000
Nee zelf niet zoiets gehad, maar als je accu verder goed is denk ik aan de bedrading, misschien is de isolatie hiervan niet meer 100% en wie weet i.c.m. met vocht ... Heeft de garage de bedrading ook nagelopen?


P.S. ik heb vrij weinig verstand van auto's, ik had alleen een ingeving.
EdP39023.9407407407

An error has occurred. Hit any user to continue.

Gelieve Inloggen om deel te nemen aan het gesprek.

Lees meer
04 sept 2007 09:10 #3 door POLS
Beantwoord door POLS in topic Probleem Opel Vectra 2000
hallo het ligt aan een stekker verbinding die op een bepaald moment geen of teweinig stroom geeft.als je de stekkers los neemt en je spuit deze in met wd40 en je stopt deze terug heb je de contacten schoon gemaakt en je hebt een goede verbinding.
of je hebt een breuk in je kabel.
groeten Dennis

gespecialiseerd in bedrading en bedradinschade water,brand,enz

Gelieve Inloggen om deel te nemen aan het gesprek.

Tijd voor maken pagina: 0.219 seconden